07 Lipca 2022 03:24:09
Nawigacja
· Strona Główna
· Forum

· Tomato by Shibby
· FreshTomato


Wątki na forum
Najnowsze dyskusje
· Pomocy! Tomato i po...
· Wybór routera pod ...
· [K] Ubiquiti EdgeRou...
· [MOD] FreshTomato-AR...
· "ciemne włókno" pr...
· Przekierowanie użyt...
· Asus RT-AC56U mod to...
· Wsparcie dla partycj...
· Instant Guard
· wewnętrzna sieć, a...
· [HOWTO] Kompilacja "...
· Internet do 1 Gb/s, UPC
· Własny NAS na Xpeno...
· RT-N16
· [S] D-Link DIR-868L
· Skladak pod VPN i co...
· ASUS RT-AX88U i mode...
· Asus RT-AC68U v3 pow...
· Nowy Asus RT-AC68U v3
· WNR3500Lv2 przycina ...
Najpopularniejsze obecnie wątki
· Wybór routera po... [11]
· Pomocy! Tomato i ... [5]
Ankieta
Jaki procesor posiada twój router?

Broadcom MIPSEL
Broadcom MIPSEL
37% [148 głosów]

Broadcom ARM
Broadcom ARM
52% [209 głosów]

Atheros
Atheros
5% [21 głosów]

Marvell
Marvell
1% [4 głosów]

Ralink
Ralink
1% [3 głosów]

Intel/AMD/VIA
Intel/AMD/VIA
1% [4 głosów]

Żaden z powyższych
Żaden z powyższych
3% [13 głosów]

Ogółem głosów: 402
Musisz zalogować się, aby móc zagłosować.
Rozpoczęto: 02/02/2015 09:38
Twoje IP
34.239.147.7
Zobacz wątek
OpenLinksys » :: ROUTERY :: » Netgear
 Drukuj wątek
WNR3500Lv2 jako AP i brak dostępu do Internetu po WiFi
DonMattheo
Mam taki problem z powyższym sprzętem. Główny router to Huawei B525 (LTE). Netgear podłączony po Ethernecie na port WAN który jest wyłączony i skonfigurowany do LAN. DHCP i DNS wyłączony na Netgear, przekierowany na B525. Dostęp do Internetu z Netgear po kablu jest (podpięte 3 urządzenia), natomiast z WiFi po kilkunastu godzinach znika (tzn. do WiFi można się podłączyć ale bez dostępu do Internetu). Pytanie gdzie szukać rozwiązania?
WNR3500Lv2 FreshTomato 2022.3-VPN
 
jurekk
W tomato możesz ustawić resetowanie routera lub wersja bardziej specjalistyczna resetowanie samej usługi radia.
Tym ekstensywnym sposobem moze załagodzisz swe problemy.
ax56u Rmerlin Aimesh
ea6500v2 cfe xvortex (custom) Rmerlin node Aimesh, amtm
 
DonMattheo
Dzięki, jest to rozwiązanie problemu objawów ale nie przyczyny. Jak nic nie wymyślę to pewnie tak ustawię. Wcześniej Edimax LT-6408n jako APek dawał radę w tym miejscu ale nie miał Roaming Assistant. Nie ma też znaczenia czy klient WiFI jest w puli "static IP" czy "dynamic IP" na B525. Być może ma znaczenie że klient podłączał się sieci B525 i Netgear.
WNR3500Lv2 FreshTomato 2022.3-VPN
 
Adooni
czekaj czy cos masz podłączone do B525? jak nie to masz możliwość przełączenia go w tryb bridge (mostu) i potem noormalnie jako router psotawic Netgeara.
UPC 300/25 Mb/s + Connect Box(bridge)
HPE MS gen8 Proxmox 7.0-11 VMs: Router OPNsense 22.1.6-amd64 and OMV
HPE MicroServer gen8: Xeon E3-1265Lv2, 16GB (2x KTH-PL316E/8G), HP 331T, 4x4TB WD RED
Asus RT-AC68U AccessPoint
 
DonMattheo
Akurat w tej lokalizacji B525 pełni główną rolę ale za kilka miesięcy zostanie zmieniony na FreshTomato ARM. Jednak przez ten czas potrzebuję Netgear używać jako AP, być może później również w tandemie z nowym.
WNR3500Lv2 FreshTomato 2022.3-VPN
 
Adooni
a sprawdz czy w tomato poustawiałeś wszystko jak tu np https://blog.ostermiller.org/configur...to-shibby/
sry ze dopytuję nic nie powklejałeś Smile
UPC 300/25 Mb/s + Connect Box(bridge)
HPE MS gen8 Proxmox 7.0-11 VMs: Router OPNsense 22.1.6-amd64 and OMV
HPE MicroServer gen8: Xeon E3-1265Lv2, 16GB (2x KTH-PL316E/8G), HP 331T, 4x4TB WD RED
Asus RT-AC68U AccessPoint
 
DonMattheo
Dzięki. Przegapiłem w ustawieniach "DHCP / DNS Server (LAN)" opcję "Use user-entered gateway if WAN is disabled" chociaż tam wyłączyłem "Use internal DNS". Teraz potestuję i okaże się czy definitywnie pomogło.
WNR3500Lv2 FreshTomato 2022.3-VPN
 
hermes-80
Jeśli nie pomogło to downgrade softu do momentu aż zadziała.
===============================================================
Netgear WNR3500L v1
Podziękowania dla administracji Openlinksys.info!
 
DonMattheo
Ustawienia wg. instrukcji od Adooni pomogły. Jeszcze raz dzięki.
WNR3500Lv2 FreshTomato 2022.3-VPN
 
Przejdź do forum
Zaloguj
Wprowadź adres e-mail lub nazwę użytkownika

Hasło



Nie masz jeszcze konta? Zarejestruj się.

Zapomniałeś/aś hasła?
Aktualnie online
· Gości online: 26

· Użytkowników online: 0

· Łącznie użytkowników: 24,096
· Najnowszy użytkownik: mrcarnation
Czat
Musisz się zalogować, aby opublikować wiadomość.

sts
28-06-2022 11:11
Mój wynik po wifi 1.2GB/s (serwer po lan 1GB/s) https://tiny.pl/93
mj2 i szukam jeszcze czegos szybszego (mówimy o wifi)

maxikaaz
28-06-2022 10:50
@sts - nie, to wyniki z kabla. Klientów AC mam kilku, ale chyba wszyscy "jednostrumien
iowi" 80MHz (czyli 433Mbit/s), więc max. po radiu to ok. 200Mbit/s.

sts
28-06-2022 07:48
@maxikaaz Czy takie prędkości masz po wifi?

maxikaaz
27-06-2022 21:54
@sts - https://ujeb.se/tw
XQeW

maxikaaz
27-06-2022 21:42
@sts - u mnie światło 1000/300 obrabia R7000, awaryjnie mam AC56u. R7000 wykręca 930-940Mbit/s, AC56u mniej o jakieś 20-30Mbit/s. Na obydwu FreshTomato i CTF.

kille72
27-06-2022 19:11
Dołączył: 12/02/2007, zauważyłem ze jestem 15 lat starszy... Grin

sts
27-06-2022 13:30
No licze ze kiedys bedzie czyste czyste openwrt na ten sprzet. rdzenie sie nie licza, wazne prekosci po usb i predkosci działania internetu. A jaki router do 400zł byscie polecili? pod swiatło 600?

tamtosiamto
26-06-2022 19:26
dla testu wydac 250zl slabe to jest , jak sie to robi tylko dla rdzeni, skoro tyle jest sprawdzonych alternatyw

sts
21-06-2022 16:44
chinskie, mam nadzieje ze bedzie oficjalne, dla testu jak najbardziej ok

maxikaaz
21-06-2022 15:21
@sts - ale to oficjalne wsparcie jest...? Czy takie chińsko-szemrane, z ryzykiem, że komuś bitcoiny kopiesz na tych czterech rdzeniach?

52,906,013 unikalnych wizyt