21 Lutego 2024 17:07:07
Nawigacja
· Strona Główna
· Forum

· Tomato by Shibby
· FreshTomato


Wątki na forum
Najnowsze dyskusje
· Netflix dzielenie ko...
· [MOD] FreshTomato-AR...
· Netgear WNR3500L
· Nextcloud konfigurac...
· [MOD] FreshTomato-MI...
· [MOD] Tomato64 (x86-64)
· [S] ASUS RT-AC68U
· Banana PI (BRI-R3)
· [S]Banana PI (BRI-R3...
· [S] Płyta, Procek, ...
· Czy to atak hakerski ?
· Asus RT-N10U - znany...
· asus rt-n10u problem...
· Konfiguracja adresó...
· Wi-Fi 160MHz
· USB LAN do TV
· RT-N16
· ASUS AX92U bootloop
· Tomato resetuje się...
· swieta
Najpopularniejsze obecnie wątki
· [MOD] FreshTomato... [862]
· Netgear WNR3500L [737]
· Netflix dzielenie... [12]
· Nextcloud konfigu... [12]
Ankieta
Jaki procesor posiada twój router?

Broadcom MIPSEL
Broadcom MIPSEL
36% [151 głosów]

Broadcom ARM
Broadcom ARM
52% [215 głosów]

Atheros
Atheros
5% [22 głosów]

Marvell
Marvell
1% [4 głosów]

Ralink
Ralink
1% [3 głosów]

Intel/AMD/VIA
Intel/AMD/VIA
1% [5 głosów]

Żaden z powyższych
Żaden z powyższych
4% [15 głosów]

Ogółem głosów: 415
Musisz zalogować się, aby móc zagłosować.
Rozpoczęto: 02/02/2015 09:38
Twoje IP
44.210.77.73
Zobacz wątek
OpenLinksys » :: ROUTERY :: » Asus
 Drukuj wątek
Asus 4G-AC68U Problem z "wieszaniem"
Damian1p
Będę ogromnie wdzięczny za wszelkie podpowiedzi.
Od 3 lat mam w/w router, niestety walnąłem gafę i nie sprawdziłem czy będzie można coś w niego wgrać. No ale działał to jest.
Od 2-3 miesięcy mam problem z zawiechami. Wydaje mi się, że router wiesza się od modemu 4G. W pewnym momencie gasną diody od modemu, sieć WIFI nadal swieci na routerze ale nie jest dostępna z poziomu klientów. Dzisiaj zauważyłem ze router próbuje się resetować, miga dioda zasilania, (ale nie wyłącza wifi) potem dioda modemu jest fioletowa, znowu wskakują diody zasięgu i tak wkoło. z 3 tygodnie temu router resetowałem do zera bo załapał kompletna zwieche i wisiał na diodzie zasilania na przemian z dioda WAN. Od razu nie poszło, musiałem trochę pobawić się z resetami, wyłączeniem z prądu ale w końcu ruszył.
W routerze jest ustawione restartowanie automatyczne, bez tego i tak musiałbym rano zresetować zawieszony router.
Poniżej Log z dzisiaj, gdy go "przyłapałem" na tych restartach. Ktoś coś poradzi?

Oct 24 16:21:05 rc_service: ntp 3976:notify_rc restart_diskmon
Oct 24 16:21:06 disk_monitor: Finish
Oct 24 16:21:07 disk monitor: be idle
Oct 24 16:21:31 kernel: SHN Release Version: 2.0.1 7812743e
Oct 24 16:21:31 kernel: UDB Core Version: 0.2.18
Oct 24 16:21:31 kernel: sizeof forward pkt param = 192
Oct 24 16:21:32 BWDPI: fun bitmap = 47f
Oct 24 16:21:32 kernel: The For ALL DEVICES flag of Prof 2 has been set to ENABLE
Oct 24 16:21:32 kernel: The For ALL DEVICES flag of Prof 1 has been set to ENABLE
Oct 24 16:21:33 syslog: WLCEVENTD wlceventd_proc_event(500): eth1: Auth DE:80:B0:D1:FD:72, status: Successful (0)
Oct 24 16:21:33 syslog: WLCEVENTD wlceventd_proc_event(529): eth1: Assoc DE:80:B0:D1:FD:72, status: Successful (0)
Oct 24 16:21:37 nat: apply nat rules (/tmp/nat_rules_usb0_usb0)
Oct 24 16:21:38 dhcp client: bound 100.93.77.225/255.255.255.255 via 100.93.77.225 for 7200 seconds.
Oct 24 16:21:51 syslog: WLCEVENTD wlceventd_proc_event(500): eth2: Auth D0:4F:7E:10:F0:2A, status: Successful (0)
Oct 24 16:21:51 syslog: WLCEVENTD wlceventd_proc_event(529): eth2: Assoc D0:4F:7E:10:F0:2A, status: Successful (0)
Oct 24 16:21:52 crond[222]: time disparity of 2352135 minutes detected
Oct 24 16:22:07 syslog: WLCEVENTD wlceventd_proc_event(500): eth2: Auth A4:5E:60:DE:A1:5B, status: Successful (0)
Oct 24 16:22:07 syslog: WLCEVENTD wlceventd_proc_event(529): eth2: Assoc A4:5E:60:DE:A1:5B, status: Successful (0)
Oct 24 16:22:07 syslog: WLCEVENTD wlceventd_proc_event(481): eth1: Disassoc A4:5E:60:DE:A1:5B, status: 0, reason: Disassociated because sending station is leaving (or has left) BSS (8)
Oct 24 16:22:48 syslog: WLCEVENTD wlceventd_proc_event(500): eth1: Auth EE:F9:05:3B:C5:04, status: Successful (0)
Oct 24 16:22:48 syslog: WLCEVENTD wlceventd_proc_event(529): eth1: Assoc EE:F9:05:3B:C5:04, status: Successful (0)
Edytowany przez Damian1p dnia 24-10-2022 18:03
 
maxikaaz
Na początek podmień zasilacz.
WL-500gPv1@128MB&OC300MHz, Tomato DualWAN
RT-N16, FT 2021.8
RT-AC56u, FT 2022.1
R7000, FT 2022.1
DIR868L=>RT-AC66u B1, FT 2022.1
ZyXEL NSA-310, GargoylePL
ZyXEL NSA-325v2, GargoylePL
 
Damian1p
Ciąg dalszy tego routera, zasilacz wymieniłem około miesiąca temu. Coś niby się poprawiło, ale i tak czasami się wieszał. Od dwóch dni wiesza się notorycznie. Dzisiaj pojawia się w panelu www ze kabel sieciowy odłączony, brak ikon zasięgu, karty sim, jakby ktoś wyjął z usb modem. I w sumie przestał się wieszać....
Wnioskuje ze sypnął się modem, da się go wymienić, czy wlutowany?
 
tamtosiamto
na 99% sie nie da, wszytsko jest raczej na 1 plytce pcb. Mozesz sprobowac oddac do elektronika na test pod mikroskopem i termowizja, bo moze byc to jakas pierdola, ale test z naprawa moze tez przewyzszyc wartosc urzadzenia. Poszukaj na YT elektronikow, np Nano Serwis i zagadaj , chyba ze masz moze kogos lokalnie.
nic nie mam
 
maxikaaz
Myślę, że modem wcale nie musi być na płycie głównej, może być "dostawka". Przyznam szczerze - pewności nie mam, jeszcze takiego nie grzebałem Smile
Tak na niego patrząc - modem jest wpięty w magistralę USB, więc może być, że jednak ma dodatkową płytkę.

Edit - tak, na pewno modem jest na oddzielnej płytce, myślę, że temat jest do ogarnięcia.
maxikaaz załączono następujące plik:
Nie masz uprawnień, by zobaczyć załączniki w tym wątku.

Edytowany przez maxikaaz dnia 26-05-2023 21:51
WL-500gPv1@128MB&OC300MHz, Tomato DualWAN
RT-N16, FT 2021.8
RT-AC56u, FT 2022.1
R7000, FT 2022.1
DIR868L=>RT-AC66u B1, FT 2022.1
ZyXEL NSA-310, GargoylePL
ZyXEL NSA-325v2, GargoylePL
 
Przejdź do forum
Zaloguj
Wprowadź adres e-mail lub nazwę użytkownika

Hasło



Nie masz jeszcze konta? Zarejestruj się.

Zapomniałeś/aś hasła?
Aktualnie online
· Gości online: 31

· Użytkowników online: 0

· Łącznie użytkowników: 24,116
· Najnowszy użytkownik: Ja
Czat
Musisz się zalogować, aby opublikować wiadomość.

shibby
12-02-2024 11:03
MTU zależy od typu połączenia. Inne jest dla połączenia kablowego inne dla wdzwanianego (pppoe)

PanRatio
11-02-2024 10:02
Jak podłączę Funboxa6 do światłowodu, to ma MTU 1540, a we FreshTomato max to MTU 1500 i samo zmienia na 1492. Tak ma być?

tamtosiamto
04-02-2024 10:36
jakby cos, to mam w dobrej cenie dir868l juz przerobiony na AC66U_B1 Grin i ac56u przerobiony na ac68u(dziala aimesh) tyle ze z wlacznikiem na zapalke Smile

Adooni
03-02-2024 10:36
widze ze oba sa na aledrogo i u nas mozesz sprawdzac w dziale sprzedam

Adooni
03-02-2024 10:34
zakladam że mowisz o używkach masz np Asus RT-AC56U, D-Link DIR-868L (jak go nie przerobisz na Asus RT-AC66U_B1) to FT ma specialny build nvram 32k)

vechio
01-02-2024 09:29
Cześć, czy istnieje jakiś 'odpowiednik'
; WNR3500Lv2 z 5GHz i z TYLKO wewnętrznymi antenami + ze wsparciem dla FreshTomato?

tamtosiamto
29-01-2024 21:59
to linux, raczej nie masz tak duzego, ktorego nie obsluzy

RaTaJ
28-01-2024 23:08
Dzień Dobry jaki max dysk USB można podłączyć pod NetGear WNRL3500Lv2?

Adooni
01-01-2024 09:44
Wszystkiego najlepszego w nowym roku. Jaka macie sprawdzoną antenkę do E3372S?

Adooni
25-12-2023 08:34
ja kupilem ale ostatecznie oddalem i wzialem Cudy WR3000. Bardzo dobrze dziala z OpenWRT zabawy jest z wi-fi aby znalesc kanal ktory dziala na 160. Nowyszy HW w porownaniu do x6 i 2 razy mniejszy

69,315,596 unikalnych wizyt