17 Sierpnia 2022 14:37:31
Nawigacja
· Strona Główna
· Forum

· Tomato by Shibby
· FreshTomato


Wątki na forum
Najnowsze dyskusje
· [HOWTO] Kompilacja "...
· [S] Procesor i5-6500...
· Wstęp do migracji z...
· [MOD] FreshTomato-AR...
· Wybór routera pod ...
· R7000 i wifi 2.4 GHz
· Serwer DNS w tomato
· [MOD] FreshTomato-MI...
· Konfiguracja vlanów...
· VLAN na podstawie MAC
· Asus RT-AX86U i WPA3
· [SOLVED] Przechwytyw...
· Asus 4G-AC68U
· TP-link EAP245
· S1200V3RP
· ER-X + AC PRO + Toma...
· [S] Unifi switch US-...
· Wireless Client bez NAT
· Jak to skonfigurowac...
· Asus RT-ac68u i prę...
Najpopularniejsze obecnie wątki
· [MOD] FreshTomato... [704]
· [MOD] FreshTomato... [381]
· [HOWTO] Kompilacj... [58]
· Wstęp do migracj... [57]
· Wybór routera po... [11]
· Konfiguracja vlan... [3]
· R7000 i wifi 2.4 GHz [2]
· [S] Procesor i5-6... [0]
· Serwer DNS w tomato [0]
Ankieta
Jaki procesor posiada twój router?

Broadcom MIPSEL
Broadcom MIPSEL
37% [149 głosów]

Broadcom ARM
Broadcom ARM
52% [209 głosów]

Atheros
Atheros
5% [21 głosów]

Marvell
Marvell
1% [4 głosów]

Ralink
Ralink
1% [3 głosów]

Intel/AMD/VIA
Intel/AMD/VIA
1% [4 głosów]

Żaden z powyższych
Żaden z powyższych
3% [14 głosów]

Ogółem głosów: 404
Musisz zalogować się, aby móc zagłosować.
Rozpoczęto: 02/02/2015 09:38
Twoje IP
35.172.223.251
Zobacz wątek
OpenLinksys » :: PORTAL :: » Testy i recenzje
 Drukuj wątek
Asus RT-N16
gurek
Jak najbardziej, wracałem kilka razy do ori i jest 150mbits, testowałem kilka wersji tomato - zawsze 54mbits
 
sivy19wlkp
a 109 miales poprzednio nie bylo problemow ? moze sprobowac z ND ?
2X ASUS RT-N16 Tomato PL 1.28.0000 MIPSR2-11x PL K26 USB AIO
QNAP TS-112
MediaDroid MT7005K Dual Sim Z działającym AERO2 - ANDROID 4.04
 
gurek
Próbowałem zarówno 108,109,110 jak i testową ND. A tak mi się spodobało GUI Tomato Frown
 
Bross
A ja mam taki problem że od jakiegoś czasu wifi przestaje działać na kilka sekund i znów się włącza.... wtedy nawet nie mogę wejść na adres routera po wifi... soft to PL 1.28.0000 MIPSR2-110-PL K26 USB AIO
Nie wiem czy to router się psuje ?
 
emer
niestety ja tez doświadczam/yłem słabe transfery WiFi na Tomato ... U mnie wręcz 2x (!) szybciej jest OFW najnowszym niż na ostatnich Tomato (i to chyba nie tylko sprawa nowych driverów).
Osiągalne na Tomato właściwie zawsze tylko 54mbits wobec 120-150mbits na OFW ... Frown
R7000 V1.0.3.80_1.1.38 "back to stock"
Dell 7720 + karta WiFi AzureWave AW-CE123H na Broadcom BCM4352
Dell E7240 + WiFi na Broadcom BCM4352
2x WRT54GL w szafie na sprzedaż ...
 
tegie
Byłem u znajomego instalować tomato na tym modelu.
Całkiem niezłe pudełko to jest... na fotkach wydawał się mniejszy Grin

Ale mam inne pytanie. Otóż znajomy ten leciał jakiś czas na OFW i ma jeden problem(?), nie wiem czy to wszystkie tak mają czy jego egzemplarz jedynie.
Asus podczas pracy wali ciepłym plastikiem... Pracuje już około tygodnia, znajomy myślał że to przejdzie/wygrzeje się, a tu dalej tak samo.
Czy ten model tak ma?
Jest szansa że z czasem przestanie tak 'pachnieć'?

Instalacja tomato poszła bez najmniejszego problemu Smile
online: asus n16 -> FreshTomato 2019.3 by perdo
online: netgear r6220 -> Gargoyle 1.12.0.2 by obsy
 
shibby
mam łącznie 3 asusy rt-n16 i żaden z nich nie śmierdział.
Router: EdgeRouter ER-12
Switch: Ubiquiti US-8-150W
Wi-Fi: Ubiquiti U6-Lite - szt 2.
NAS: Xpenology DS920+
Serwer: Dell 3040M
 
tegie
O, to niedobrze.
Znaczy zły znak, że się lekko przegrzewa chyba.
Jest dopiero zakupiony to jak padnie to poleci na gwarancję...
Obudowa nie jest jakoś specjalnie ciepła, ten zapach wydobywa się przez kratki w obudowie - znaczy grzeje się któryś element na płycie.
online: asus n16 -> FreshTomato 2019.3 by perdo
online: netgear r6220 -> Gargoyle 1.12.0.2 by obsy
 
maxikaaz
A pewny jesteś, że plastikiem...?

U mnie, od momentu nabycia do dziś, lekko "pachnie" Linksys E4200.
Ponieważ zaszła konieczność otwarcia, sprawdziłem co wydaje taki zapach - winna okazała się taśma dwustronnie klejąca, mocująca radiator na procesorze.
Router jest w dość niewielkim pomieszczeniu, jak się wchodzi po kilkunastu godzinach np. po nocy, to czuć jest dość intensywnie ten zapach.
 
tegie
A nie wiem czy plastik czy taśma.
Jest to obcy, ostry zapach kojarzący się właśnie z ciepłym plastikiem.
Może to taśma, może pasta pod radiatorem (on ma w ogóle jakieś pasywne chłodzenie?).
Znajomy pewnie nie da mi go rozkręcić, bo boi się o gwarancję więc się prędko nie upewnię.
Sam miałem kiedyś jakiegoś tp-linka (adsl), który się dość mocno grzał i czuć to było na obudowie ale nie wydzielał przy tym żadnego zapachu.
online: asus n16 -> FreshTomato 2019.3 by perdo
online: netgear r6220 -> Gargoyle 1.12.0.2 by obsy
 
maxikaaz
Na procesorze masz radiator, fizycznie jest umiejscowiony prawie idealnie pośrodku.
Mocowany jest na taśmę.
Jak poświecisz czymś do środka np. z boku urządzenia, to przez kratkę z góry powinieneś go widzieć:


images1.wikia.nocookie.net/__cb20100809210746/infodepot/images/5/55/Asus_RT-N16_v1.0_FCCd.jpg
 
tegie
Dzięki za fotkę poglądową.
Może ten zapach z czasem osłabnie... ale jak sobie przypomnę jak wszedłem do niego do pokoju to faktycznie mu się nie dziwię że się lekko niepokoi Grin
Albo padnie, albo przyjdzie i będzie pracował dalej dobrze...
online: asus n16 -> FreshTomato 2019.3 by perdo
online: netgear r6220 -> Gargoyle 1.12.0.2 by obsy
 
quartiks
Witam. Posiadam RT-N16 od 4 lat na Tomato PL 1.28.0000 MIPSR2-115-PL K26 USB AIO. Ostatnio jednak zmieniłem łącze na 300 Mbit/s (poprzednio 100Mbit/s).
Od tego czasu mam problem. Podłączając kabel do komputera bezpośrednio osiągam tą prędkość jednak podłączając do routera już tylko do 100Mbit/s oczywiście po kablu. Niestety moja wiedza nie pozwala znaleźć przyczyny. Proszę o pomoc.
 
Sigma
Przyczyna jest bardzo prosta - na Tomato bez ingerencji więcej nie uciągniesz. Poszukaj po forum hasła bcm_nat - to trochę pomoże. Ale nawet na OFW ten router osiąga jakieś 200-250mbit WAN-LAN, więc tego łącza tak czy tak nie uciągnie.
[small]Netgear WNR3500L powered by Tomato Firmware 1.28.0000 MIPSR2-130 K26 USB BTGui
Netgear WNDR4300 powered by OpenWrt Chaos Calmer 15.05 (r47662)
TP-Link TL-WDR4300 v1 powered by OpenWrt Chaos Calmer 15.05 (r47662)
[b]TP-Link T
 
quartiks
Dziękuje za odpowiedz. Oczywiście przeszukam forum. Czy w moim przypadku powrót do oryginalnego oficjalnego oprogramowania Asusa to duży problem? Czy można go wgrać z poziomu Tomato poprzez zakładkę Aktualizacja oprogramowania routera? Lepiej jednak mieć 200-250mmbit niż poniżej 100mbit. Pozdrawiam.
 
bruneton
właśnie też się zastanawiam czy nie wrócić do oryginalnego skoro tomato ma jakieś ograniczenia - a router jest 1 Gb
pewnie te ograniczenia dotyczą również , totalnie słabego zasięgu wifi - instalowałem na kilku routerach i w każdym coś nie tak ( rozłączanie albo zasięg do 3 m)
 
quartiks
Mam podobnie rozłączanie i mały zasięg w obszarze 5m zwłaszcza na urządzeniach z Androidem. Na Windows 7 jest nie rozłącza ale są wahania prędkości. Nie przeszkadzało mi to aż tak bardzo ale teraz przy moim łączu zaczynam myśleć o zmianach.
Wracałeś z Tomato na oryginalny soft? Może przypomni ktoś krok po kroku, bo nie chciałbym uwalić routera zwłaszcza przed świętami. Pozdrawiam.

Połączony z 23 December 2014 09:44:59:
Zrobiłem. Trzeba się zaopatrzyć w najnowszy ASUS RT-N16 utilities 4.1.3.5. Po instalacji mamy Firmware Restoration, oraz najnowsze oprogramowanie wersja 3.0.0.4.376.2678. Wszystko znajdziemy na stronie Asusa.
Warto zamknąć wszystkie programy i wyłączyć antywirusa i zaporę na komputerze. Wszystko zrobiłem na Windows 7 64bit.

1. ustawienia standardowe, przyciskiem restore z tyłu routera.
2. ustawienie stałego IP (np. 192.168.1.30) i maski podsieci (255.255.255.0) w ustawieniach karty sieciowej w komputerze.
3. Po tych zabiegach router powinien być widoczny lub powinien być do niego ping
4. odłączamy kabel zasilający z routera, a następnie podłączamy ten kabel z wciśniętym przyciskiem WPS
5. Uruchamiamy Firmware Restoration wskazujemy rozpakowany wcześniej plik oryginalnego oprogramowania i czekamy. Cała operacja trwa ok. 5 minut.

Po aktualizacji mam pełną prędkość łącza czyli 300 Mbit/s a nawet więcej czyli to co daje mój operator (poprzednio na tomato max do 100Mbit/s). Poprawiła się również nieco stabilność WI-Fi oraz nieznacznie zasięg.
Wszystkim zainteresowanym życzę powodzenia.
Edytowany przez quartiks dnia 23-12-2014 09:44
 
lanzur
Witam. Proszę o pomoc. Na RT-N16 mam wgrane najnowsze Tomato. Router nie widzi po podłączeniu kabli ani LAN ani WAN - nie świecą się te diody. Działa tylko WiFi - świeci dioda. Proszę o odpowiedź. Pozdrawiam
 
kille72
Czyli jak podlaczasz kabel LAN do routera to komputer nie dostaje adresu IP? Czysciles NVRAM? Przez WiFi dostajesz IP z DHCP? Mozesz wejsc do GUI?
 
lanzur
LAN w ogóle nie reaguje. Tak samo jak WAN. Tak wyczyściłem NVRAM. Mogę wejść do GUI.
 
Przejdź do forum
Zaloguj
Wprowadź adres e-mail lub nazwę użytkownika

Hasło



Nie masz jeszcze konta? Zarejestruj się.

Zapomniałeś/aś hasła?
Aktualnie online
· Gości online: 20

· Użytkowników online: 1
dragmar

· Łącznie użytkowników: 24,101
· Najnowszy użytkownik: rdr3e
Czat
Musisz się zalogować, aby opublikować wiadomość.

tamtosiamto
13-08-2022 20:57
nie za wczesnie na przejmowanie sie takimi sprawami? Wifi 6 jeszcze dobrze nie zagoscilo w domach, mozna powiedziec, ze wcale Smile pozyjemy zobaczymy. Najwyzej da sie po 1 apeku na 1 room i git Wink

dziubek
11-08-2022 22:09
Ciekawi mnie jak z przenikaniem sygnału przez przeszkody? https://www.telepo
lis.pl/tech/sprzet
/...y-z-wifi-7

sts
28-06-2022 11:11
Mój wynik po wifi 1.2GB/s (serwer po lan 1GB/s) https://tiny.pl/93
mj2 i szukam jeszcze czegos szybszego (mówimy o wifi)

maxikaaz
28-06-2022 10:50
@sts - nie, to wyniki z kabla. Klientów AC mam kilku, ale chyba wszyscy "jednostrumien
iowi" 80MHz (czyli 433Mbit/s), więc max. po radiu to ok. 200Mbit/s.

sts
28-06-2022 07:48
@maxikaaz Czy takie prędkości masz po wifi?

maxikaaz
27-06-2022 21:54
@sts - https://ujeb.se/tw
XQeW

maxikaaz
27-06-2022 21:42
@sts - u mnie światło 1000/300 obrabia R7000, awaryjnie mam AC56u. R7000 wykręca 930-940Mbit/s, AC56u mniej o jakieś 20-30Mbit/s. Na obydwu FreshTomato i CTF.

kille72
27-06-2022 19:11
Dołączył: 12/02/2007, zauważyłem ze jestem 15 lat starszy... Grin

sts
27-06-2022 13:30
No licze ze kiedys bedzie czyste czyste openwrt na ten sprzet. rdzenie sie nie licza, wazne prekosci po usb i predkosci działania internetu. A jaki router do 400zł byscie polecili? pod swiatło 600?

tamtosiamto
26-06-2022 19:26
dla testu wydac 250zl slabe to jest , jak sie to robi tylko dla rdzeni, skoro tyle jest sprawdzonych alternatyw

54,796,706 unikalnych wizyt